Scribus > Tutorials, Tips and How-Tos

page shadow option ghosted

(1/1)

mcoltezo:
Hi,

I want to turn off the page shadow but in the preferences, that option is checked and ghosted.

Any idea how to get it to respond to my click?

I'm on a MBP with OS Mojave.

Thanks,
Deanna

mcoltezo:
 [SOLVED BUT COULDN'T DELETE POST]

Navigation

[0] Message Index

Go to full version